source: branches/v4/platforms/tsarv4_mono_mmu_ioc/soclib.conf @ 642

Last change on this file since 642 was 642, checked in by porquet, 9 years ago

commit the proper soclib.conf to use with this platform

it specifies that v4 components should be used

File size: 226 bytes
Line 
1config.default.toolchain.set("cflags", config.default.toolchain.cflags + ['-ggdb'])
2
3import os
4config.addDescPath(os.environ['TSARDIR'] + "/branches/v4/lib")
5config.addDescPath(os.environ['TSARDIR'] + "/branches/v4/modules")
6
Note: See TracBrowser for help on using the repository browser.